هاست اشتراکی لاراول 5.3

 

با سلام

تیم ما در صدد است جهت سهولت کاربران و برنامه نویسان هاست اشتراکی مناسب و بی دردسر برای ورژن های مختلف لاراول ارائه کند.

لاراول 5.3 نیازمند مشخصات خاص سرور هست که در زیر به آنها میپردازیم :

  • ورژن پی اچ پی بالای 5.6.4
  • افزونه پی اچ پی OpenSSL
  • افزونه پی اچ پی PDO
  • افزونه پی اچ پی Mbstring
  • افزونه پی اچ پی Tokenizer
  • افزونه پی اچ پی XML

images

تمامی موارد فوق در سرور های ما فعال هستند و شما بدون دغدغه و به راحتی میتونید پروژه خودتون رو ران کنید… همچنین تیم برنامه نویسی لاراول ما در کنار شما هستند و در صورت بروز مشکل به راحتی برطرف خواهد شد.

برای خرید در تلگرام با ما تماس بگیرید@tuytoosh